<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="language" content="en" />

<title>     New Starting Out: Issue 10 : Atlantic Public Media</title>
<link rel="Shortcut Icon" href="https://atlantic.org/wp-content/themes/streamline_30/images/favicon.ico" type="image/x-icon" />

<link rel="alternate" type="application/rss+xml" title="Atlantic Public Media RSS Feed" href="https://atlantic.org/feed/" />
<link rel="alternate" type="application/atom+xml" title="Atlantic Public Media Atom Feed" href="https://atlantic.org/feed/atom/" />
<link rel="pingback" href="https://atlantic.org/xmlrpc.php" />

<link rel="stylesheet" href="https://atlantic.org/wp-content/themes/streamline_30/style.css" type="text/css" media="screen" />
 

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/atlantic.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dzsap-css'  href='https://atlantic.org/wp-content/plugins/dzs-zoomsounds/audioplayer/audioplayer.css?ver=6.65' type='text/css' media='all' />
<link rel='stylesheet' id='ultibox-css'  href='https://atlantic.org/wp-content/plugins/dzs-zoomsounds/libs/ultibox/ultibox.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://atlantic.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://atlantic.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fvp-frontend-css'  href='https://atlantic.org/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://atlantic.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-advanced-rp-css-css'  href='https://atlantic.org/wp-content/plugins/advanced-recent-posts-widget/css/advanced-recent-posts-widget.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='featured-widget-css-css'  href='http://atlantic.org/wp-content/plugins/featured-page-widget/templates/featured-page-widget.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://atlantic.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://atlantic.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://atlantic.org/wp-content/plugins/dzs-zoomsounds/audioplayer/audioplayer.js?ver=6.65' id='dzsap-js'></script>
<script type='text/javascript' src='https://atlantic.org/wp-content/plugins/dzs-zoomsounds/libs/ultibox/ultibox.js?ver=6.0' id='ultibox-js'></script>
<script type='text/javascript' src='https://atlantic.org/wp-content/plugins/dzs-zoomsounds/libs/dzsap/replace-gutenberg-player/replace-gutenberg-player.js?ver=6.65' id='replace-gutenberg-player-js'></script>
<script type='text/javascript' src='https://atlantic.org/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/atlantic.org\/wp-admin\/admin-ajax.php","nonce":"656a64305b","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://atlantic.org/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<link rel="https://api.w.org/" href="https://atlantic.org/wp-json/" /><link rel="alternate" type="application/json" href="https://atlantic.org/wp-json/wp/v2/posts/7481" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atlantic.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://atlantic.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://atlantic.org/news-events/new-starting-out-issue-10/" />
<link rel='shortlink' href='https://wp.me/p31oJB-1WF' />
<link rel="alternate" type="application/json+oembed" href="https://atlantic.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlantic.org%2Fnews-events%2Fnew-starting-out-issue-10%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atlantic.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlantic.org%2Fnews-events%2Fnew-starting-out-issue-10%2F&#038;format=xml" />
<script id="dzsap-main-settings" class="dzsap-main-settings" type="application/json">{"dzsap_site_url":"https:\/\/atlantic.org\/","pluginurl":"https:\/\/atlantic.org\/wp-content\/plugins\/dzs-zoomsounds\/audioplayer\/","dzsap_curr_user":0,"version":"6.65","view_replace_audio_shortcode":"footer-player","ajax_url":"https:\/\/atlantic.org\/wp-admin\/admin-ajax.php","action_received_time_total":"send_total_time","syncPlayers_buildList":"on","syncPlayers_autoplayEnabled":true}</script><meta property="og:title" content="New Starting Out: Issue 10" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:image" content="https://atlantic.org/wp-content/uploads/2021/08/Starting-Out-1_FEATURED-720x396-1.jpeg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="396" /><meta property="og:url" content="https://atlantic.org/news-events/new-starting-out-issue-10/" /><meta property="og:site_name" content="Atlantic Public Media" /><meta property="og:description" content="The 10th issue of Starting Out, Alice Wilder’s monthly feature for audio industry newbies, is now on Transom. Alice&#8217;s interview with members of the union organizing committee that worked to create a union at Gimlet offers a good story and much useful thought on organizing workers in any field. Click here for so much more. &hellip;" />
<!-- BEGIN: Open Graph Protocol Tools: http://opengraphprotocol.org/ for more info -->
<meta property="http://ogp.me/ns#description" content="The 10th issue of Starting Out, Alice Wilder’s monthly feature for audio industry newbies, is now on Transom. Alice&#039;s interview with members of the union organizing committee that worked to create a union at Gimlet offers a good story and much useful thought on organizing workers in any field. Click here for so much more.&hellip;" />
<meta property="http://ogp.me/ns#image" content="https://atlantic.org/wp-content/uploads/2021/08/Starting-Out-1_FEATURED-720x396-1.jpeg" />
<meta property="http://ogp.me/ns#image:width" content="400" />
<meta property="http://ogp.me/ns#image:height" content="220" />
<meta property="http://ogp.me/ns#locale" content="en_US" />
<meta property="http://ogp.me/ns#site_name" content="Atlantic Public Media" />
<meta property="http://ogp.me/ns#title" content="New Starting Out: Issue 10" />
<meta property="http://ogp.me/ns#type" content="article" />
<meta property="http://ogp.me/ns#url" content="https://atlantic.org/news-events/new-starting-out-issue-10/" />
<meta property="http://ogp.me/ns/article#author" content="https://atlantic.org/author/admin/" />
<meta property="http://ogp.me/ns/article#modified_time" content="2022-06-15T13:59:32+00:00" />
<meta property="http://ogp.me/ns/article#published_time" content="2022-06-15T13:59:32+00:00" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@" />
<meta name="twitter:site" content="@" />
<!-- End: Open Graph Protocol Tools-->
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type='text/css'>img#wpstats{display:none}</style>
	
<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls = document.getElementById("nav").getElementsByTagName("li");

	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>

<link href='http://fonts.googleapis.com/css?family=Raleway:400,700,600,500,300' rel='stylesheet' type='text/css'>

</head>

<body>


<div id="main">

	<div id="wrap">
<div id="header">
<a href="http://atlantic.org">
	<div class="headerleft" id="imageheader">
		<h4><a href="http://atlantic.org/">Atlantic Public Media</a></h4>    
	</div>	
    
			
	<div class="headerright">
        <ul id="headerwidgeted">
       		  
            <li><a href="#"><img src="https://atlantic.org/wp-content/themes/streamline_30/images/468x60.gif" alt="Advertisement" /></a></li>
                    </ul>
     </div>
</a>
</div>

<div id="navbar">

	<div id="navbarleft">
		
		
		<ul id="nav">
			<div class="menu-master-nav-container"><ul id="menu-master-nav" class="menu"><li id="menu-item-7087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7087"><a href="http://atlantic.org/">Home</a></li>
<li id="menu-item-5667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5667"><a href="https://atlantic.org/about/">About APM</a>
<ul class="sub-menu">
	<li id="menu-item-5707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5707"><a href="https://atlantic.org/category/news-events/">News &amp; Events</a></li>
	<li id="menu-item-5668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5668"><a href="https://atlantic.org/about/transom-story-workshop/">Transom Story Workshop</a></li>
	<li id="menu-item-5669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5669"><a href="https://atlantic.org/about/staff-board-collaborators/">Staff &#038; Board</a>
	<ul class="sub-menu">
		<li id="menu-item-5670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5670"><a href="https://atlantic.org/about/staff-board-collaborators/who-came-to-play/">Who Came to Play…</a></li>
	</ul>
</li>
	<li id="menu-item-5671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5671"><a href="https://atlantic.org/about/support-apm/">Support APM</a></li>
	<li id="menu-item-5672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5672"><a href="https://atlantic.org/about/contact-info/">Contact APM</a></li>
</ul>
</li>
<li id="menu-item-5673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5673"><a href="https://atlantic.org/national/">National</a>
<ul class="sub-menu">
	<li id="menu-item-5674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5674"><a href="https://atlantic.org/national/frontline-dispatch/">Frontline Dispatch</a></li>
	<li id="menu-item-5675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5675"><a href="https://atlantic.org/national/howsound/">HowSound</a></li>
	<li id="menu-item-5676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5676"><a href="https://atlantic.org/national/milk-street-radio/">Milk Street Radio</a></li>
	<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://atlantic.org/national/the-moth-radio-hour/">The Moth Radio Hour</a></li>
	<li id="menu-item-5678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5678"><a href="https://atlantic.org/national/one-species-at-a-time/">Encyclopedia of Life</a></li>
	<li id="menu-item-5679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5679"><a href="https://atlantic.org/national/one-species-at-a-time/google-earth-tours/">Google Earth Tours</a></li>
	<li id="menu-item-5680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5680"><a href="https://atlantic.org/national/transom-radio-specials/">Transom Radio Specials</a></li>
	<li id="menu-item-5681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5681"><a href="https://atlantic.org/national/this-i-believe/">This I Believe</a></li>
	<li id="menu-item-5682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5682"><a href="https://atlantic.org/national/stories-from-the-heart-of-the-land/">Stories from the Heart of the Land</a></li>
	<li id="menu-item-5683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5683"><a href="https://atlantic.org/national/nature-stories-podcast/">Nature Stories Podcast</a></li>
	<li id="menu-item-6646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6646"><a href="https://atlantic.org/national/americas-test-kitchen/">America’s Test Kitchen</a></li>
	<li id="menu-item-5684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5684"><a href="https://atlantic.org/national/kitchen-sisters-collaborations/">The Kitchen Sisters Collaborations</a>
	<ul class="sub-menu">
		<li id="menu-item-5685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5685"><a href="https://atlantic.org/national/kitchen-sisters-collaborations/hidden-kitchens/">Hidden Kitchens</a></li>
		<li id="menu-item-5686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5686"><a href="https://atlantic.org/national/kitchen-sisters-collaborations/lost-found-sound/">Lost &#038; Found Sound</a></li>
		<li id="menu-item-5687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5687"><a href="https://atlantic.org/national/kitchen-sisters-collaborations/sonic-memorial/">The Sonic Memorial</a></li>
		<li id="menu-item-5688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5688"><a href="https://atlantic.org/national/short-lists/">Short Lists</a></li>
	</ul>
</li>
	<li id="menu-item-5689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5689"><a href="https://atlantic.org/national/life-stories/">Life Stories</a></li>
	<li id="menu-item-5690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5690"><a href="https://atlantic.org/national/reality-radio/">Reality Radio</a></li>
</ul>
</li>
<li id="menu-item-5691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5691"><a href="https://atlantic.org/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-5692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5692"><a href="https://atlantic.org/local/history/">History</a></li>
	<li id="menu-item-5693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5693"><a href="https://atlantic.org/local/history/listen/">Listen…</a></li>
	<li id="menu-item-5694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5694"><a href="https://atlantic.org/local/the-sonic-ids/">The Sonic IDs</a></li>
	<li id="menu-item-5695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5695"><a href="https://atlantic.org/local/local-food-report/">Local Food Report</a></li>
	<li id="menu-item-5696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5696"><a href="https://atlantic.org/local/science-minutes/">Science Minutes</a></li>
	<li id="menu-item-5697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5697"><a href="https://atlantic.org/local/arts-ideas/">Arts &#038; Ideas</a></li>
	<li id="menu-item-5698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5698"><a href="https://atlantic.org/local/commentaries-essays/">Essays &#038; Listener Line</a></li>
	<li id="menu-item-5699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5699"><a href="https://atlantic.org/local/the-funders/">Fundraising Spots</a></li>
</ul>
</li>
<li id="menu-item-5700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5700"><a href="https://atlantic.org/web-projects/">Web</a>
<ul class="sub-menu">
	<li id="menu-item-5701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5701"><a href="https://atlantic.org/web-projects/transom-org/">Transom.org</a></li>
	<li id="menu-item-5702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5702"><a href="https://atlantic.org/web-projects/transom-org/transom-story-workshop/">Transom Story Workshop</a></li>
	<li id="menu-item-5703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5703"><a href="https://atlantic.org/web-projects/public-radio-exchange/">PRX – Public Radio Exchange</a></li>
</ul>
</li>
<li id="menu-item-5704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5704"><a href="https://atlantic.org/services/">Services</a>
<ul class="sub-menu">
	<li id="menu-item-5706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5706"><a href="https://atlantic.org/services/multimedia/">Multimedia</a></li>
	<li id="menu-item-5705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5705"><a href="https://atlantic.org/services/coaching/">Coaching</a></li>
	<li id="menu-item-7129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7129"><a href="https://atlantic.org/about/transom-story-workshop/">Transom Story Workshop</a></li>
</ul>
</li>
</ul></div>
			
			
			
        </ul>
		
		
	</div>
	
	<div id="navbarright">
		<form id="searchform" method="get" action="http://atlantic.org/">
			<div>
				<input type="text" value="Search this website..." name="s" id="searchbox" onfocus="if (this.value == 'Search this website...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this website...';}" />
				<input type="submit" id="searchbutton" value="GO" />
			</div>
		</form>
	</div>

</div>


<div id="content">

	<div id="contentleft">
	
		<div class="postarea">
		
		<div class="breadcrumb"><a href="https://atlantic.org">Home</a> / <a href="https://atlantic.org/category/news-events/">News &amp; Events</a> / New Starting Out: Issue 10</div>					
						
			
				
<h1>New Starting Out: Issue 10</h1>
		
			
			<div class="clear"></div>
									
			<div class="listing_category_link" style="color:#999999"><I>June 15, 2022</I></div><p><img data-attachment-id="7492" data-permalink="https://atlantic.org/news-events/new-starting-out-issue-10/attachment/so10_featured-720x396/" data-orig-file="https://atlantic.org/wp-content/uploads/2022/06/SO10_FEATURED-720x396-1.jpg" data-orig-size="720,396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SO10_FEATURED-720&#215;396" data-image-description="" data-image-caption="" data-medium-file="https://atlantic.org/wp-content/uploads/2022/06/SO10_FEATURED-720x396-1-320x176.jpg" data-large-file="https://atlantic.org/wp-content/uploads/2022/06/SO10_FEATURED-720x396-1-690x380.jpg" class="alignleft size-large wp-image-7492" src="http://atlantic.org/wp-content/uploads/2022/06/SO10_FEATURED-720x396-1-690x380.jpg" alt="" width="690" height="380" srcset="https://atlantic.org/wp-content/uploads/2022/06/SO10_FEATURED-720x396-1-690x380.jpg 690w, https://atlantic.org/wp-content/uploads/2022/06/SO10_FEATURED-720x396-1-320x176.jpg 320w, https://atlantic.org/wp-content/uploads/2022/06/SO10_FEATURED-720x396-1-210x116.jpg 210w, https://atlantic.org/wp-content/uploads/2022/06/SO10_FEATURED-720x396-1.jpg 720w" sizes="(max-width: 690px) 100vw, 690px" /></p>
<p>The 10<sup>th</sup> issue of <em>Starting Out</em>, Alice Wilder’s monthly feature for audio industry newbies, is now on Transom.</p>
<p>Alice&#8217;s interview with members of the union organizing committee that worked to create a union at Gimlet offers a good story and much useful thought on organizing workers in any field.</p>
<p><a href="https://transom.org/2022/starting-out-issue-10/">Click here for so much more.</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			
			<div class="clear"></div>
			
				 			
			<!--
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://atlantic.org/news-events/new-starting-out-issue-10/"
    dc:identifier="https://atlantic.org/news-events/new-starting-out-issue-10/"
    dc:title="New Starting Out: Issue 10"
    trackback:ping="https://atlantic.org/news-events/new-starting-out-issue-10/trackback/" />
</rdf:RDF>			-->
			
						
		</div>
			
		<div class="postcomments">
            
		
<!-- You can start editing here. -->

	
			<!-- If comments are closed. -->
		
	

        
        </div>
		
	</div>
	

<div id="sidebar">
			
	<ul id="sidebarwidgeted">
    
    	 
    	
	<li id="advanced-recent-posts-7" class="widget advanced_recent_posts_widget"><h4>NEWS & EVENTS</h4>
			<div class="recent-post-item">

				

					                				<div class="post-entry">
				
					<a href="https://atlantic.org/news-events/new-starting-out-issue-10/" title="New Starting Out: Issue 10">

					<img src="http://atlantic.org/wp-content/plugins/advanced-recent-posts-widget/timthumb/thumb.php?src=https://atlantic.org/wp-content/uploads/2021/08/Starting-Out-1_FEATURED-720x396-1.jpeg&h=140&w=210&z=0" alt="New Starting Out: Issue 10" width="210" height="140" />

	
New Starting Out: Issue 10</a>
				


			

				

							  </div>
				

				
			</div>
<P>
		
			<div class="recent-post-item">

				

					                				<div class="post-entry">
				
					<a href="https://atlantic.org/news-events/new-howsound-who-am-i-to-be-here/" title="New HowSound: Who Am I To Be Here?">

					<img src="http://atlantic.org/wp-content/plugins/advanced-recent-posts-widget/timthumb/thumb.php?src=https://atlantic.org/wp-content/uploads/2022/06/HS282_FEATURED-720x396-1.jpg&h=140&w=210&z=0" alt="New HowSound: Who Am I To Be Here?" width="210" height="140" />

	
New HowSound: Who Am I To Be Here?</a>
				


			

				

							  </div>
				

				
			</div>
<P>
		
			<div class="recent-post-item">

				

					                				<div class="post-entry">
				
					<a href="https://atlantic.org/news-events/new-show-elegy-in-water/" title="New Show: Elegy in Water">

					<img src="http://atlantic.org/wp-content/plugins/advanced-recent-posts-widget/timthumb/thumb.php?src=https://atlantic.org/wp-content/uploads/2022/05/BJ-Wilson.jpg&h=140&w=210&z=0" alt="New Show: Elegy in Water" width="210" height="140" />

	
New Show: Elegy in Water</a>
				


			

				

							  </div>
				

				
			</div>
<P>
		
			<div class="recent-post-item">

				

					                				<div class="post-entry">
				
					<a href="https://atlantic.org/news-events/new-tools-spatial-audio/" title="New Tools: Spatial Audio">

					<img src="http://atlantic.org/wp-content/plugins/advanced-recent-posts-widget/timthumb/thumb.php?src=https://atlantic.org/wp-content/uploads/2022/05/Brendan-Headshot.jpg&h=140&w=210&z=0" alt="New Tools: Spatial Audio" width="210" height="140" />

	
New Tools: Spatial Audio</a>
				


			

				

							  </div>
				

				
			</div>
<P>
		
			<div class="recent-post-item">

				

					                				<div class="post-entry">
				
					<a href="https://atlantic.org/news-events/new-manifesto-a-soldiers-heart/" title="New Manifesto: A Soldier&#8217;s Heart">

					<img src="http://atlantic.org/wp-content/plugins/advanced-recent-posts-widget/timthumb/thumb.php?src=https://atlantic.org/wp-content/uploads/2022/03/Elliott-Woods-Headshot550.jpg&h=140&w=210&z=0" alt="New Manifesto: A Soldier&#8217;s Heart" width="210" height="140" />

	
New Manifesto: A Soldier&#8217;s Heart</a>
				


			

				

							  </div>
				

				
			</div>
<P>
		</li>
<li id="nav_menu-14" class="widget widget_nav_menu"><h4>ABOUT APM</h4><div class="menu-about-apm-container"><ul id="menu-about-apm" class="menu"><li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://atlantic.org/about/">About APM</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://atlantic.org/about/staff-board-collaborators/">Staff &#038; Board</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://atlantic.org/about/staff-board-collaborators/who-came-to-play/">Who Came to Play&#8230;</a></li>
<li id="menu-item-1472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1472"><a href="https://atlantic.org/services/coaching/">Coaching</a></li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1335"><a href="https://atlantic.org/category/news-events/">News &#038; Events</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://atlantic.org/about/support-apm/">Support APM</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://atlantic.org/about/contact-info/">Contact APM</a></li>
</ul></div></li>
<li id="text-16" class="widget widget_text"><h4>Transom Story Workshop</h4>			<div class="textwidget"><p><a href="http://transom.org/workshops/about/story-workshop/" target="_blank" rel="noopener"><img loading="lazy" src="http://atlantic.org/wp-content/uploads/2020/06/TSW1_CROP.jpg" width="210" height="210" alt="Transom Story Workshop"/><br />
Learn about our Transom Story Workshop where we teach the craft of public radio storytelling.</a></p>
</div>
		</li>
<li id="text-12" class="widget widget_text"><h4>Support APM</h4>			<div class="textwidget"><a href="http://atlantic.org/about/support-apm">Support our work and receive an APM shirt or Life Stories CD as a thank you gift...</a></div>
		</li>
	
	</ul>

	
</div>

			
</div>


<div class="clear"></div>



<div id="footerbg">

	<div id="footer">
		
		<div class="footer1">
        	<ul id="footerwidgeted-1">
            	<li id="text-4" class="widget widget_text"><h4>Support APM</h4>			<div class="textwidget"><a href="http://atlantic.org/about/support-apm">Learn how you can be a part of our creative work for radio and beyond...</a></div>
		</li>
 
            </ul>	
		</div>	
				
		<div class="footer2">
        	<ul id="footerwidgeted-2">
            	<li id="text-8" class="widget widget_text"><h4>Have a passion for public radio?</h4>			<div class="textwidget"><a href="http://www.transom.org">Visit Transom.org, our showcase and workshop for new public radio... Drop in anytime!</a> </div>
		</li>
 
            </ul>	
		</div>
				
		<div class="footer3">
        	<ul id="footerwidgeted-3">
            	<li id="text-5" class="widget widget_text"><h4>Contact Us:</h4>			<div class="textwidget"><p>Atlantic Public Media<br />
3 Water Street P.O. Box 445<br />
Woods Hole, MA 02543<br />
voice:     508-548-5527<br />
fax:        508-548-5517<br />
email: info@atlantic.org</p>
</div>
		</li>
 
            </ul>	
		</div>
				
		<div class="footer4">
        	<ul id="footerwidgeted-4">
            	<li id="search-3" class="widget widget_search"><h4>Search Atlantic Public Media</h4><form role="search" method="get" id="searchform" class="searchform" action="https://atlantic.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
 
            </ul>	
		</div>
</div>
</div>



   <div class="clear"></div>
	

	
 
    
</div>
<div id="copyright">
    
		<p>Copyright &copy; 2022 <a href="http://atlantic.org/">Atlantic Public Media</a> 
 	
	</div>

</div>


<div class="dzsap-sticktobottom-placeholder dzsap-sticktobottom-placeholder-for-skin-wave"></div>
<section class="dzsap-sticktobottom  dzsap-sticktobottom-for-skin-wave"><div class="dzs-container"><div class="audioplayer-tobe  playerid-34528259 ap_idx_7481_1 is-single-player dzsap_footer apconfig-footer-player button-aspect-noir button-aspect-noir--filled  skin-wave  ap34528259 auto-init"  data-options='{"skinwave_comments_playerid":"34528259","design_skin":"skin-wave","disable_scrubbar":"off","skinwave_enablereflect":"on","skinwave_mode":"small","skinwave_wave_mode_canvas_waves_number":"3","skinwave_wave_mode_canvas_waves_padding":"1","skinwave_wave_mode_canvas_reflection_size":"0.25","cue":"auto","embedded":"off","failsafe_repair_media_element":"1000"}' style="" id="dzsap_footer" data-playerid="34528259" data-computed-playerid="34528259" data-sanitized_source="fake" data-type="fake" data-source="fake" data-playfrom="off"><div class="meta-artist track-meta-for-dzsap"><span class="the-artist first-line"></span><span class="the-name the-songname second-line" ></span></div><div class="menu-description"><span class="the-artist"> </span><span class="the-name"> </span></div><div aria-hidden="true" hidden class="feed-dzsap feed-dzsap--embed-code" >&lt;iframe src=&#039;https://atlantic.org?action=embed_zoomsounds&amp;type=player&amp;margs=eyJjb25maWciOiJmb290ZXItcGxheWVyIiwic291cmNlIjoiZmFrZSIsInR5cGUiOiJmYWtlIiwic29uZ25hbWUiOiIiLCJjYWxsZWRfZnJvbSI6ImZvb3Rlcl9wbGF5ZXIiLCJwbGF5ZXJfaWQiOiJkenNhcF9mb290ZXIiLCJjdWVNZWRpYSI6Im9mZiJ9&#039; style=&#039;overflow:hidden; transition: height 0.3s ease-out;&#039; width=&#039;100%&#039; height=&#039;180&#039; scrolling=&#039;no&#039; frameborder=&#039;0&#039;&gt;&lt;/iframe&gt;</div></div></div></section>      <div hidden class="dzsap-feed--dzsap-configs">{"footer-player":{"skin_ap":"skin-wave","settings_extrahtml_in_player":"","enable_embed_button":"off","preview_on_hover":"off","loop":"off","preload_method":"metadata","cue_method":"on","playfrom":"off","default_volume":"default","menu_right_enable_info_btn":"on","menu_right_enable_multishare":"off","settings_exclude_from_list":"off","player_navigation":"default","footer_btn_playlist":"off","color_ui":"","color_ui_alternate":"","colorhighlight":"111111","design_wave_color_bg":"","design_wave_color_progress":"","design_animateplaypause":"default","enable_footer_close_button":"off","disable_scrubbar":"off","disable_volume":"default","skinwave_dynamicwaves":"off","skinwave_wave_mode":"canvas","skinwave_wave_mode_canvas_reflection_size":"0.25","skinwave_wave_mode_canvas_waves_number":"","skinwave_wave_mode_canvas_waves_padding":"","skinwave_wave_mode_canvas_normalize":"","skinwave_enablespectrum":"off","skinwave_timer_static":"off","skinwave_enablereflect":"on","skinwave_comments_enable":"off","skinwave_mode":"small","skinwave_wave_mode_canvas_mode":"normal","button_aspect":"button-aspect-noir button-aspect-noir--filled","extra_classes_player":"","settings_extrahtml_after_artist":"","js_settings_extrahtml_in_float_right_from_config":"","js_settings_extrahtml_in_bottom_controls_from_config":"","settings_extrahtml_after_playpause_from_config":"","settings_extrahtml_after_con_controls_from_config":"","config_extra_css":""}}</div>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<style id='dzsap-init-styles-inline-css' type='text/css'>
.audioplayer,.audioplayer-tobe,.audiogallery{opacity:0;}
</style>
<style id='dzsap-footer-style-inline-css' type='text/css'>
.audioplayer.apconfig-footer-player:not(.scrubbar-type-wave) .ap-controls .scrubbar .scrub-bg{background-color:#828080}.audioplayer.apconfig-footer-player .volume_active{background-color:#111111}body .extra-html{color:#}.audioplayer.apconfig-footer-player .con-controls>.the-bg{background-color:#}.audioplayer.apconfig-footer-player .audioplayer-inner .the-thumb{background-color:#}body .controls-volume.controls-volume-vertical .volume-holder{background-color:#}.audioplayer.apconfig-footer-player.skin-wave .player-but .the-icon-bg{background-color:#} .audioplayer.apconfig-footer-player.skin-wave .meta-artist .the-artist{color:#111111}.audioplayer.apconfig-footer-player.skin-wave .volume_active{background-color:#111111}.audioplayer.apconfig-footer-player.skin-wave .volume_static:before{background-color:#}.audioplayer.apconfig-footer-player.skin-wave .meta-artist .the-name,.audioplayer.apconfig-footer-player.skin-wave .meta-artist .the-name>a,.audioplayer.apconfig-footer-player.skin-wave .meta-artist .the-name object>a{color:#}body .btn-zoomsounds.btn-like:hover .the-icon>svg path,body .btn-zoomsounds.btn-like.active .the-icon>svg path{fill:#111111}.audioplayer.apconfig-footer-player.skin-wave .volumeicon{background:#}.audioplayer.apconfig-footer-player.skin-wave .volumeicon:before{border-right-color:#}.audioplayer.apconfig-footer-player.skin-wave.button-aspect-noir i.svg-icon{color:#}.audioplayer.apconfig-footer-player.skin-wave.button-aspect-noir .con-playpause .the-icon-bg{border-color:#}.audioplayer.apconfig-footer-player.skin-wave.button-aspect-noir .player-but .the-icon-bg{background-color:transparent;border-color:#}.audioplayer.apconfig-footer-player.skin-wave.button-aspect-noir.button-aspect-noir--filled .playbtn .the-icon-bg,.audioplayer.apconfig-footer-player.skin-wave.button-aspect-noir.button-aspect-noir--filled .pausebtn .the-icon-bg,.audioplayer.apconfig-footer-player.skin-wave.button-aspect-noir.button-aspect-noir--filled .player-but .the-icon-bg{background-color:#}.audioplayer.apconfig-footer-player.skin-wave.button-aspect-noir.button-aspect-noir--filled i.svg-icon{color:#ddd} .audioplayer.apconfig-footer-player.skin-wave.button-aspect-noir.button-aspect-noir--filled .svg-icon path{fill:#ddd}.audioplayer.apconfig-footer-player.skin-wave.button-aspect-noir.button-aspect-noir--stroked i.svg-icon{color:#}.audioplayer.apconfig-footer-player.skin-wave.button-aspect-noir.button-aspect-noir--stroked .svg-icon path{stroke:#}.audioplayer.apconfig-footer-player.skin-aria .ap-controls .ap-controls-left{background-color:#111111}.audioplayer.apconfig-footer-player.skin-aria .ap-controls .ap-controls-left .con-playpause{background-color:#996b99}.audioplayer.apconfig-footer-player.skin-aria .ap-controls .ap-controls-left .con-playpause path{fill:#ddd}.audioplayer.apconfig-footer-player.skin-aria .ap-controls .ap-controls-right{background-color:#e7e5e5}.audioplayer.apconfig-footer-player.skin-aria .ap-controls .ap-controls-right .meta-artist-con{color:#111111}.audioplayer.apconfig-footer-player.skin-silver{line-height:1}.audioplayer.apconfig-footer-player.skin-silver a{color:#111111}.audioplayer.apconfig-footer-player.skin-silver .ap-controls .meta-artist-con{color:#}.audioplayer.apconfig-footer-player.skin-silver .ap-controls .total-time,.audioplayer.apconfig-footer-player.skin-silver .ap-controls .curr-time{color:#}body .dzsap-color_brand_bg{background-color:#111111}body .dzsap-color_inverse_ui_text{color:#111111}body .dzsap-color_inverse_ui_fill:not(.a) path{fill:#ddd} .audioplayer.apconfig-footer-player .player-but .svg-icon path{fill:#}.audioplayer.apconfig-footer-player.skin-wave .svg-icon path{fill:#ddd}.audioplayer.apconfig-footer-player.skin-wave.button-aspect-noir .svg-icon path{fill:#} 

</style>
<script type='text/javascript' src='https://atlantic.org/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/atlantic.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/atlantic.org\/wp-admin\/admin-ajax.php","nonce":"d1e20af740","display_exif":"0","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/atlantic.org\/wp-login.php?redirect_to=https%3A%2F%2Fatlantic.org%2Fnews-events%2Fnew-starting-out-issue-10%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://atlantic.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.9.1' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'44662419',post:'7481',tz:'-5',srv:'atlantic.org'} ]);
	_stq.push([ 'clickTrackerInit', '44662419', '7481' ]);
</script>





</body>
</html>