
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="language" content="en" />

<title>New Ideas: Thoughts On Translation | Atlantic Public Media</title>
<link rel="Shortcut Icon" href="http://atlantic.org/build/wp-content/themes/streamline_30/images/favicon.ico" type="image/x-icon" />

<link rel="alternate" type="application/rss+xml" title="Atlantic Public Media RSS Feed" href="http://atlantic.org/feed" />
<link rel="alternate" type="application/atom+xml" title="Atlantic Public Media Atom Feed" href="http://atlantic.org/feed/atom" />
<link rel="pingback" href="http://atlantic.org/build/xmlrpc.php" />

<link rel="stylesheet" href="http://atlantic.org/build/wp-content/themes/streamline_30/style.css" type="text/css" media="screen" />
 

<link rel="alternate" type="application/rss+xml" title="Atlantic Public Media &raquo; New Ideas: Thoughts On Translation Comments Feed" href="http://atlantic.org/news-events/new-show-thoughts-on-translation/feed" />
<link rel='stylesheet' id='mediaelement-css'  href='http://atlantic.org/build/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://atlantic.org/build/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://atlantic.org/build/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://atlantic.org/build/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://atlantic.org/build/wp-content/plugins/jetpack/css/jetpack.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://atlantic.org/build/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.9' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='wp-advanced-rp-css-css'  href='http://atlantic.org/build/wp-content/plugins/advanced-recent-posts-widget/css/advanced-recent-posts-widget.css?ver=4.1.18' type='text/css' media='all' />
<script type='text/javascript' src='http://atlantic.org/build/wp-content/plugins/powerpress/player.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://atlantic.org/build/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://atlantic.org/build/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://atlantic.org/build/wp-content/plugins/powerpress/powerpress-mejs.js?ver=4.1.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://atlantic.org/build/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://atlantic.org/build/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New HowSound: Fact Checking &#8220;A Life Sentence&#8221;' href='http://atlantic.org/news-events/new-howsound-frustrated-artist-finds-way-to-make-art' />
<meta name="generator" content="WordPress 4.1.18" />
<link rel='shortlink' href='http://wp.me/p31oJB-1hd' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];
//--></script>

	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="http://atlantic.org/build/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="http://atlantic.org/build/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="http://atlantic.org/build/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="http://atlantic.org/build/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="http://atlantic.org/build/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->
<script type="text/javascript"><!--
function powerpress_pinw(pinw){window.open('http://atlantic.org/?powerpress_pinw='+pinw, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
powerpress_url = 'http://atlantic.org/build/wp-content/plugins/powerpress/';
//-->
</script>
<!--WP More Feeds 0.17 (http://www.mashget.com) Begin -->
<!--WP More Feeds End -->

<!-- All in One SEO Pack 2.2.3.1 by Michael Torbert of Semper Fi Web Design[383,453] -->
<meta name="description"  content="Eleanor McDowall has been working in audio for years, and is currently a senior producer at Falling Tree Productions. Last year, she embarked on a new side" />

<meta name="keywords"  content="news &amp; events" />

<link rel="canonical" href="http://atlantic.org/news-events/new-show-thoughts-on-translation" />
<!-- /all in one seo pack -->

<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls = document.getElementById("nav").getElementsByTagName("li");

	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>

<link href='http://fonts.googleapis.com/css?family=Raleway:400,700,600,500,300' rel='stylesheet' type='text/css'>

</head>

<body>


<div id="main">

	<div id="wrap">
<div id="header">

	<div class="headerleft" id="imageheader">
		<h4><a href="http://atlantic.org/">Atlantic Public Media</a></h4>    
	</div>	
    
			
	<div class="headerright">
        <ul id="headerwidgeted">
       		  
            <li><a href="#"><img src="http://atlantic.org/build/wp-content/themes/streamline_30/images/468x60.gif" alt="Advertisement" /></a></li>
                    </ul>
     </div>

</div>

<div id="navbar">

	<div id="navbarleft">
		<ul id="nav">
			<li><a href="http://atlantic.org">Home</a></li>
			<li class="page_item page-item-2 page_item_has_children"><a href="http://atlantic.org/about">About APM</a>
<ul class='children'>
	<li class="page_item page-item-6 page_item_has_children"><a href="http://atlantic.org/about/staff-board-collaborators">Staff &#038; Board</a>
	<ul class='children'>
		<li class="page_item page-item-185"><a href="http://atlantic.org/about/staff-board-collaborators/who-came-to-play">Who Came to Play&#8230;</a></li>
	</ul>
</li>
	<li class="page_item page-item-23"><a href="http://atlantic.org/about/support-apm">Support APM</a></li>
	<li class="page_item page-item-15"><a href="http://atlantic.org/about/contact-info">Contact Info</a></li>
</ul>
</li>
<li class="page_item page-item-30 page_item_has_children"><a href="http://atlantic.org/national">National</a>
<ul class='children'>
	<li class="page_item page-item-83"><a href="http://atlantic.org/national/the-moth-radio-hour">The Moth Radio Hour</a></li>
	<li class="page_item page-item-3339"><a href="http://atlantic.org/national/howsound">HowSound</a></li>
	<li class="page_item page-item-86 page_item_has_children"><a href="http://atlantic.org/national/one-species-at-a-time">Encyclopedia of Life</a>
	<ul class='children'>
		<li class="page_item page-item-1521"><a href="http://atlantic.org/national/one-species-at-a-time/google-earth-tours">Google Earth Tours</a></li>
	</ul>
</li>
	<li class="page_item page-item-88"><a href="http://atlantic.org/national/transom-radio-specials">Transom Radio Specials</a></li>
	<li class="page_item page-item-91"><a href="http://atlantic.org/national/this-i-believe">This I Believe</a></li>
	<li class="page_item page-item-43"><a href="http://atlantic.org/national/stories-from-the-heart-of-the-land">Stories from the Heart of the Land</a></li>
	<li class="page_item page-item-93"><a href="http://atlantic.org/national/nature-stories-podcast">Nature Stories Podcast</a></li>
	<li class="page_item page-item-95 page_item_has_children"><a href="http://atlantic.org/national/kitchen-sisters-collaborations">The Kitchen Sisters Collaborations</a>
	<ul class='children'>
		<li class="page_item page-item-45"><a href="http://atlantic.org/national/kitchen-sisters-collaborations/lost-found-sound">Lost &#038; Found Sound</a></li>
		<li class="page_item page-item-97"><a href="http://atlantic.org/national/kitchen-sisters-collaborations/hidden-kitchens">Hidden Kitchens</a></li>
		<li class="page_item page-item-99"><a href="http://atlantic.org/national/kitchen-sisters-collaborations/sonic-memorial">The Sonic Memorial</a></li>
	</ul>
</li>
	<li class="page_item page-item-110"><a href="http://atlantic.org/national/short-lists">Short Lists</a></li>
	<li class="page_item page-item-47"><a href="http://atlantic.org/national/life-stories">Life Stories</a></li>
	<li class="page_item page-item-548"><a href="http://atlantic.org/national/reality-radio">Reality Radio</a></li>
</ul>
</li>
<li class="page_item page-item-34 page_item_has_children"><a href="http://atlantic.org/local">Local</a>
<ul class='children'>
	<li class="page_item page-item-55 page_item_has_children"><a href="http://atlantic.org/local/history">History</a>
	<ul class='children'>
		<li class="page_item page-item-57"><a href="http://atlantic.org/local/history/listen">Listen&#8230;</a></li>
	</ul>
</li>
	<li class="page_item page-item-601"><a href="http://atlantic.org/local/the-sonic-ids">The Sonic IDs</a></li>
	<li class="page_item page-item-606"><a href="http://atlantic.org/local/local-food-report">Local Food Report</a></li>
	<li class="page_item page-item-613"><a href="http://atlantic.org/local/science-minutes">Science Minutes</a></li>
	<li class="page_item page-item-618"><a href="http://atlantic.org/local/arts-ideas">Arts &#038; Ideas</a></li>
	<li class="page_item page-item-620"><a href="http://atlantic.org/local/commentaries-essays">Essays &#038; Listener Line</a></li>
	<li class="page_item page-item-622"><a href="http://atlantic.org/local/the-funders">Fundraising Spots</a></li>
</ul>
</li>
<li class="page_item page-item-32 page_item_has_children"><a href="http://atlantic.org/web-projects">Web</a>
<ul class='children'>
	<li class="page_item page-item-51 page_item_has_children"><a href="http://atlantic.org/web-projects/transom-org">Transom.org</a>
	<ul class='children'>
		<li class="page_item page-item-1407"><a href="http://atlantic.org/web-projects/transom-org/transom-story-workshop">Transom Story Workshop</a></li>
	</ul>
</li>
	<li class="page_item page-item-49"><a href="http://atlantic.org/web-projects/public-radio-exchange">Public Radio Exchange</a></li>
</ul>
</li>
<li class="page_item page-item-1955 page_item_has_children"><a href="http://atlantic.org/services">Services</a>
<ul class='children'>
	<li class="page_item page-item-1360"><a href="http://atlantic.org/services/multimedia">Multimedia</a></li>
	<li class="page_item page-item-1450"><a href="http://atlantic.org/services/coaching">Coaching</a></li>
</ul>
</li>
			  
        </ul>
	</div>
	
	<div id="navbarright">
		<form id="searchform" method="get" action="http://atlantic.org/">
			<div>
				<input type="text" value="Search this website..." name="s" id="searchbox" onfocus="if (this.value == 'Search this website...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this website...';}" />
				<input type="submit" id="searchbutton" value="GO" />
			</div>
		</form>
	</div>

</div>


<div id="content">

	<div id="contentleft">
	
		<div class="postarea">
		
	<div class="breadcrumb"><a href="http://atlantic.org">Home</a> / <a href="http://atlantic.org/category/news-events">News &amp; Events</a> / New Ideas: Thoughts On Translation</div>					
			            
					<div class="head">New Ideas: Thoughts On Translation</div>
                    
                   
					
		<div class="clear"></div>
			
	          <em>(August 29, 2017)</em>      
                
<p><img src="http://atlantic.org/build/wp-content/uploads/2017/08/EleanorMcDowall_BIO-1-550x550-320x320.jpg" alt="EleanorMcDowall_BIO-1-550x550" width="320" height="320" class="alignright size-medium wp-image-4912" /></p>
<p>Eleanor McDowall has been working in audio for years, and is currently a senior producer at Falling Tree Productions. </p>
<p>Last year, she embarked on a new side project &#8212; Radio Atlas, an online platform and podcast that transforms innovative audio documentaries into subtitled films. </p>
<p>Eleanor has spent a lot of time thinking about the nuances of translation and shares some of them with us at Transom.  </p>
<p><a href="https://transom.org/2017/thoughts-translation-eleanor-mcdowall/" title="Click here to see what she has to say,">Click here to see what she has to say</a>, along with video examples of what works well.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="like_button"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fatlantic.org%2Fnews-events%2Fnew-show-thoughts-on-translation&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=21&amp;locale=en_US&amp;width=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:96px; height:21px;" allowTransparency="true"></iframe></div></li><li class="share-twitter"><div class="twitter_button"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fatlantic.org%2Fnews-events%2Fnew-show-thoughts-on-translation&#038;counturl=http%3A%2F%2Fatlantic.org%2Fnews-events%2Fnew-show-thoughts-on-translation&#038;count=horizontal&#038;text=New%20Ideas%3A%20Thoughts%20On%20Translation%3A" style="width:101px; height:20px;"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://atlantic.org/news-events/new-show-thoughts-on-translation"></div></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?width=120&amp;url=http%3A%2F%2Fatlantic.org%2Fnews-events%2Fnew-show-thoughts-on-translation&amp;title=New%20Ideas%3A%20Thoughts%20On%20Translation" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fatlantic.org%2Fnews-events%2Fnew-show-thoughts-on-translation&#038;description=New%20Ideas%3A%20Thoughts%20On%20Translation" data-pin-do="buttonBookmark" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-email"><a rel="nofollow" class="share-email sd-button" href="http://atlantic.org/news-events/new-show-thoughts-on-translation?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" class="share-print sd-button" href="http://atlantic.org/news-events/new-show-thoughts-on-translation#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>			
			
            
        <div class="clear"></div>
        

        
        

	



	
    
	
		
        
        </div>
			
	
        

	
	
    
    </div>
	

<div id="sidebar">
			
	<ul id="sidebarwidgeted">
    
    	 
    	
	<li id="nav_menu-3" class="widget widget_nav_menu"><h4>About APM</h4><div class="menu-about-apm-container"><ul id="menu-about-apm" class="menu"><li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://atlantic.org/about">About APM</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://atlantic.org/about/staff-board-collaborators">Staff &#038; Board</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="http://atlantic.org/about/staff-board-collaborators/who-came-to-play">Who Came to Play&#8230;</a></li>
<li id="menu-item-1472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1472"><a href="http://atlantic.org/services/coaching">Coaching</a></li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1335"><a href="http://atlantic.org/category/news-events">News &#038; Events</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://atlantic.org/about/support-apm">Support APM</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://atlantic.org/about/contact-info">Contact Info</a></li>
</ul></div></li>
<li id="advanced-recent-posts-4" class="widget advanced_recent_posts_widget"><h4>News & Events</h4>
			<div class="recent-post-item">

				

					                				<div class="post-entry">
				
					<a href="http://atlantic.org/news-events/new-show-thoughts-on-translation" title="New Ideas: Thoughts On Translation">

					<img src="http://atlantic.org/build/wp-content/plugins/advanced-recent-posts-widget/timthumb/thumb.php?src=http://atlantic.org/build/wp-content/uploads/2017/08/EleanorMcDowall_FEATURED1-720x397.jpg&h=140&w=210&z=0" alt="New Ideas: Thoughts On Translation" width="210" height="140" />

	
New Ideas: Thoughts On Translation</a>
				


			

				

							  </div>
				

				
			</div>
<P>
		
			<div class="recent-post-item">

				

					                				<div class="post-entry">
				
					<a href="http://atlantic.org/news-events/new-howsound-frustrated-artist-finds-way-to-make-art" title="New HowSound: Fact Checking &#8220;A Life Sentence&#8221;">

					<img src="http://atlantic.org/build/wp-content/plugins/advanced-recent-posts-widget/timthumb/thumb.php?src=http://atlantic.org/build/wp-content/uploads/2017/08/FactCheckingALS_FEATURED-720x396.jpg&h=140&w=210&z=0" alt="New HowSound: Fact Checking &#8220;A Life Sentence&#8221;" width="210" height="140" />

	
New HowSound: Fact Checking &#8220;A Life Sentence&#8221;</a>
				


			

				

							  </div>
				

				
			</div>
<P>
		
			<div class="recent-post-item">

				

					                				<div class="post-entry">
				
					<a href="http://atlantic.org/news-events/new-tools-sharing-sessions-part-1-organization" title="New Tools: Sound Devices MixPre-3 and MixPre-6">

					<img src="http://atlantic.org/build/wp-content/plugins/advanced-recent-posts-widget/timthumb/thumb.php?src=http://atlantic.org/build/wp-content/uploads/2017/08/SD-MixPre6-header-720x396.jpg&h=140&w=210&z=0" alt="New Tools: Sound Devices MixPre-3 and MixPre-6" width="210" height="140" />

	
New Tools: Sound Devices MixPre-3 and MixPre-6</a>
				


			

				

							  </div>
				

				
			</div>
<P>
		</li>
<li id="text-17" class="widget widget_text"><h4>Transom Story Workshop</h4>			<div class="textwidget"><a href="http://transom.org/workshops/about/story-workshop/" target="_blank"><img src="http://atlantic.org/build/wp-content/uploads/2015/04/admin-ajax_TN.jpeg" width="210" height="210" alt="Transom Story Workshop" />The Spring 2015 Transom Story Workshop is underway. Check here for all sorts of news and updates.</a>

</div>
		</li>
<li id="rss-3" class="widget widget_rss"><h4><a class='rsswidget' href='http://transom.org/?feed=rss2'><img style='border:0' width='14' height='14' src='http://atlantic.org/build/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='https://transom.org/'>Currently on Transom</a></h4><ul><li><a class='rsswidget' href='https://transom.org/2017/thoughts-translation-eleanor-mcdowall/'>Thoughts On Translation: Eleanor McDowall - Transom</a></li><li><a class='rsswidget' href='https://transom.org/2017/el-arte-de-la-pre-entrevista/'>El arte de la pre-entrevista - Transom</a></li><li><a class='rsswidget' href='https://transom.org/2017/fact-checking-life-sentence/'>Fact-Checking “A Life Sentence” - Transom</a></li></ul></li>
<li id="text-2" class="widget widget_text"><h4>Support APM</h4>			<div class="textwidget"><a href="http://atlantic.org/about/support-apm">Support our work and receive an APM shirt or Life Stories CD as a thank you gift...</a></div>
		</li>
	
	</ul>

	
<div id="l_sidebar">

	<ul id="l_sidebarwidgeted">
	
		
	</ul>
	
</div>

	
	

<div id="r_sidebar">

	<ul id="r_sidebarwidgeted">
	
	
	</ul>
	
</div>

	
</div>



			
</div>


<div class="clear"></div>



<div id="footerbg">

	<div id="footer">
		
		<div class="footer1">
        	<ul id="footerwidgeted-1">
            	<li id="text-4" class="widget widget_text"><h4>Support APM</h4>			<div class="textwidget"><a href="http://atlantic.org/build/about/support-apm">Learn how you can be a part of our creative work for radio and beyond...</a></div>
		</li>
 
            </ul>	
		</div>	
				
		<div class="footer2">
        	<ul id="footerwidgeted-2">
            	<li id="text-8" class="widget widget_text"><h4>Have a passion for public radio?</h4>			<div class="textwidget"><a href="http://www.transom.org">Visit Transom.org, our showcase and workshop for new public radio... Drop in anytime!</a> </div>
		</li>
 
            </ul>	
		</div>
				
		<div class="footer3">
        	<ul id="footerwidgeted-3">
            	<li id="text-5" class="widget widget_text"><h4>Contact Us:</h4>			<div class="textwidget"><p>Atlantic Public Media<br />
3 Water Street P.O. Box 445<br />
Woods Hole, MA 02543<br />
voice:     508-548-5527<br />
fax:        508-548-5517<br />
email: info@atlantic.org</p>
</div>
		</li>
 
            </ul>	
		</div>
				
		<div class="footer4">
        	<ul id="footerwidgeted-4">
            	<li id="search-3" class="widget widget_search"><h4>Search Atlantic Public Media</h4><form role="search" method="get" id="searchform" class="searchform" action="http://atlantic.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
 
            </ul>	
		</div>
</div>
</div>



   <div class="clear"></div>
	

	
 
    
</div>
<div id="copyright">
    
		<p>Copyright &copy; 2017 <a href="http://atlantic.org/">Atlantic Public Media</a> 
 	
	</div>

</div>


<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style a2a_target" id="wpa2a_1" style="left:0px;top:100px;"><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share_save"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style a2a_target" id="wpa2a_2" style="bottom:0px;left:0px;"><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share_save"></a></div>
<script type="text/javascript"><!--
wpa2a.targets=[
{title:document.title,url:location.href},
{title:document.title,url:location.href}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
	<div style="display:none">
	</div>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
					<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/news-events/new-show-thoughts-on-translation" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://atlantic.org/build/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/build\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/build\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://atlantic.org/build/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.15.1'></script>
<script type='text/javascript' src='http://atlantic.org/build/wp-includes/js/comment-reply.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://atlantic.org/build/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://atlantic.org/build/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>
<script type="text/javascript">
jQuery(document).ready(function($) {
});
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	<script src="http://stats.wp.com/e-201735.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.2.2',blog:'44662419',post:'4911',tz:'-5'});
	var load_cmc = function(){linktracker_init(44662419,4911,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>




</body>
</html>